Нет подачи топлива на форсунки

Прошу помощи! В общем суть такая:
Машина работала исправно. Заводилась и в -35. Но… Проявилась этой зимой проблемка. Течь солярки. Решил заменть протекающий сальник на тнвд, т.к. сервис у нас ближайший в 250км., а лила уже ручьем. Приехал домой, добрался до тнвд (снял все лишнее для свободного доступа к насосу). Заменил все медные шайбы на трубках форсунок внизу тнвд, на штуцерах подачи и обратки. Поменял на клапане отсечки резинку, заменил кольцо на выступе внизу тнвд (напоминает транзистор 60-х, а внутри пружина и две шайбы, отсюда и текло). Все собрал, систему прокачал (спускал воздух через болт между штуцерами трубок, создавал вакуум в насосе через обратку) в общем насос полный топлива. Завожу… И соляра прет через резинку между блоком штуцеров и насосом (не знаю как правильно называется, кольцо там зеленого цвета). Нашел инфу в инете, как ее заменить не снимая насоса. Все пиоткрутил на 6 мм. Кольцо снял, новое поставил, все собрал, повторил процедуру заполнения тнвд топливом. Завожу… и топливо на форсунки не идет! Решил, что сломал плунжер. Открутил снова болт между штуцерами, соляра не идет! Кручу стартером, соляра льет как надо, плунжер крутит, воздуха нет. Убрал внутренности клапана… не идет. Проверил датчик КВ… работает. Эбу… работает. Проверка через VAG-COM… ошибок нет. Что могло случиться, что с насоса не идет топливо? Первая проблема была решена разбором тнвд. Сломалась пружина!

Как и следовало ожидать, после ремонта машина отлично завелась и поехала! ОГОНЬ! Через три недели в одно прекрасное утро не завелась… ох! Притащил во двор к родителям и начал проводить визуальный осмотр! Нигде глазами ничего не видно! Потратил два дня на поиски неисправности, так как VAG показывал все гуд, вперед! Но… увидел в 000 группе 38 (на упр.форс нет топливо или игла). Снял форсунки, а там все сухо))). Все началось по новой! Нет солярки из тнвд! Был зол и решил снять тнвд и посмотреть, что да как! Разобрал… пружина на три части! Все остальное цело (что очень удивило)! Заказал! В ожидании стал заниматься другими мелкими неисправностями! На днях ездил по работе в другое государство Москва и там купил насос один в один, бу, рабочий 100%, видел на стенде! Ага значит… прилетел домой, поставил тнвд на свое место, выставил метки, все подключил, прокачал, кручу… не заводится! Снял трубки, солярки нет! Пошел из далека! Все метки переставил по новому, все собрал, кручу, из обратки форсунок соляра показалась! Не заводится! Тут я вспомнил про микрометр… да, но у меня его нет. Поискал в городе — нет! Теперь вопрос! Может не заводиться из-за статистического угла тнвд, или на аналогичном насосе момент впрыска на валу уже установлен в 0,55? Или что-то есть такое, что я упустил? Если не заводится на метках, где по Васи смотреть грубое изначальное зажигание?

Читайте также:  Датчик скорости гранта распиновка

И так… продолжаем! Купил чудо прибор! Микрометром все выставил! Ремни все натянул и проверил! Пока был занят новым насосом, пришли пружинки для старогою Все собрал. В общем ситуация такая! На своем насосе подача идет на 2 и 4 цилиндры! На "новом" вообще сухо! Не заводится и все тут! Ума не приложу что и где искать!

Сразу исключу:
1. Клапан работает
2. Сигналка работает
3. Иммо тоже …
4. Фильтр чист
5. Систему прокачал
6. Воздух не сосет
7. Метки стоят все как надо 100% (не уверен, так как может в алгоритме установки и ошибся)
8. Подкачивающий насос качает как надо!
Помогите, прошу Вас!

Подписаться на тему
Уведомление на e-mail об ответах в тему, во время Вашего отсутствия на форуме.

Подписка на этот форум
Уведомление на e-mail о новых темах на форуме, во время Вашего отсутствия на форуме.

Скачать/Распечатать тему
Скачивание темы в различных форматах или просмотр версии для печати этой темы.

Опции темы

Porter D4BF нет подачи топлива на форсунки

Машину притащили на веревке.
По словам хозяина ехал и машина просто заглохла и после не моторилась.

Диагностика выдала кучу ошибак:
P0180
P1116
P1120
P1127
P1131
P0115
P0110
P0121
P1123
После сброса не удалились
P1120
P1116
P0180
После прокрутки стартером вылезла еще одна
P1127
не могу найти ее расшифровку
При осмотре топливной был наглухо забит топливный фильтр, что помпой не получалось прокачать. Поменял фильтр помыл бак солярка до насоса прокачивается, до форсунок не идет. Проверили клапан отсечки питание подается при включении зажигания и сразу пропадает. Подача питания на клапан с аккума результатов не дола клапан щелкает а топливо не идет. Питание появляется при посаженом аккуме, стартер крутит пару раз еле еле двигатель пытается чихать, но питания не хватает нормально крутануть двигатель. При заряженном аккуме история та же нет питания на клапан.( иммобилайзера штатного нет и доп блокеровак и сигналки нет.)
Я в тупике помогите пожалуйста.

Читайте также:  Магнитола не читает видео

Re: Porter D4BF нет подачи топлива на форсунки

Как вариант проверить массу и +5В на датчиках (идут с моторного блока).

Re: Porter D4BF нет подачи топлива на форсунки

Если там топливная система Делфи то часто беда в ТНВД.И потом стружка забивает форсунки.

Понравилась статья? Поделиться с друзьями:
Добавить комментарий

;-) :| :x :twisted: :smile: :shock: :sad: :roll: :razz: :oops: :o :mrgreen: :lol: :idea: :grin: :evil: :cry: :cool: :arrow: :???: :?: :!:

Adblock detector